<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->

<head>
    <title>Juve, Champions ancora fatale: Sarri esonerato</title>
    <meta charset="UTF-8" />

	<meta name="msvalidate.01" content="E339F72932DE9BC4A2F663DFED78C30F" />
	<meta name="google-site-verification" content="D0xp0ee3pac7Kuv15sG7mbSSTOYZJ5uH6rxK3zi2Z3Q" />

    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">

    <link rel="pingback" href="http://www.blogdisport.it/xmlrpc.php" />


    <meta property="og:image" content="http://www.blogdisport.it/wp-content/uploads/2020/08/sarri.jpg" /><meta name="author" content="Emanuele Foglia">

<!-- This site is optimized with the Yoast SEO plugin v4.9 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.blogdisport.it/juve-champions-ancora-fatale-sarri-esonerato-37966.html" />
<link rel="publisher" href="http://plus.google.com/103652200829161616135"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Juve, Champions ancora fatale: Sarri esonerato" />
<meta property="og:description" content="Continua la maledizione Champions League per la Juventus: anche quest&#8217;anno, ancor più che negli anni precedenti, l&#8217;accesso alle fasi finali della massima competizione europea viene sbarrato da un avversario modesto che si chiama Lione, che pur perdendo 2-1 a Torino si qualifica ai quarti grazie all&#8217;1-0 dell&#8217;andata. Certo, è arrivato il nono scudetto di fila &hellip;" />
<meta property="og:url" content="http://www.blogdisport.it/juve-champions-ancora-fatale-sarri-esonerato-37966.html" />
<meta property="og:site_name" content="Blog di Sport" />
<meta property="article:publisher" content="https://www.facebook.com/pages/Sport-Bloglive/621111684593578" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2020-08-08T16:05:53+02:00" />
<meta property="article:modified_time" content="2020-08-08T16:07:02+02:00" />
<meta property="og:updated_time" content="2020-08-08T16:07:02+02:00" />
<meta property="fb:app_id" content="1406599649601837" />
<meta property="og:image" content="http://www.blogdisport.it/wp-content/uploads/2020/08/sarri.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="699" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Continua la maledizione Champions League per la Juventus: anche quest&#8217;anno, ancor più che negli anni precedenti, l&#8217;accesso alle fasi finali della massima competizione europea viene sbarrato da un avversario modesto che si chiama Lione, che pur perdendo 2-1 a Torino si qualifica ai quarti grazie all&#8217;1-0 dell&#8217;andata. Certo, è arrivato il nono scudetto di fila [&hellip;]" />
<meta name="twitter:title" content="Juve, Champions ancora fatale: Sarri esonerato" />
<meta name="twitter:site" content="@blogdisport" />
<meta name="twitter:image" content="http://www.blogdisport.it/wp-content/uploads/2020/08/sarri.jpg" />
<meta name="twitter:creator" content="@blogdisport" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Blog di Sport &raquo; Feed" href="http://www.blogdisport.it/feed" />
<link rel="alternate" type="application/rss+xml" title="Blog di Sport &raquo; Feed dei commenti" href="http://www.blogdisport.it/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Blog di Sport &raquo; Juve, Champions ancora fatale: Sarri esonerato Feed dei commenti" href="http://www.blogdisport.it/juve-champions-ancora-fatale-sarri-esonerato-37966.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.blogdisport.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.4"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.blogdisport.it/wp-includes/css/dist/block-library/style.min.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.blogdisport.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.blogdisport.it/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='quads-styles-css'  href='http://www.blogdisport.it/wp-content/plugins/quick-adsense-reloaded/assets/css/quads.css?ver=1.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=3.4' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-css'  href='http://www.blogdisport.it/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-animations-css'  href='http://www.blogdisport.it/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=2.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-css'  href='http://www.blogdisport.it/wp-content/plugins/elementor/assets/css/frontend.min.css?ver=2.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-pro-css'  href='http://www.blogdisport.it/wp-content/plugins/elementor-pro/assets/css/frontend.min.css?ver=2.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-global-css'  href='http://www.blogdisport.it/wp-content/uploads/elementor/css/global.css?ver=1579781199' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-37907-css'  href='http://www.blogdisport.it/wp-content/uploads/elementor/css/post-37907.css?ver=1586960541' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css'  href='http://www.blogdisport.it/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.blogdisport.it/wp-content/themes/Newsmag/style.css?ver=2.0c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='http://www.blogdisport.it/wp-content/themes/Newsmag-child/style.css?ver=2.0c' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.blogdisport.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto+Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;ver=5.3.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.blogdisport.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.blogdisport.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.blogdisport.it/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='http://www.blogdisport.it/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.1'></script>
<link rel='https://api.w.org/' href='http://www.blogdisport.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.blogdisport.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.blogdisport.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.4" />
<link rel='shortlink' href='https://bit.ly/33IiZHQ' />
<link rel="alternate" type="application/json+oembed" href="http://www.blogdisport.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.blogdisport.it%2Fjuve-champions-ancora-fatale-sarri-esonerato-37966.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.blogdisport.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.blogdisport.it%2Fjuve-champions-ancora-fatale-sarri-esonerato-37966.html&#038;format=xml" />


<!-- Plugin: Open external links a new window. Plugin by Kristian Risager Larsen, http://kristianrisagerlarsen.dk . Download it at http://wordpress.org/extend/plugins/open-external-links-in-a-new-window/ -->
<script type="text/javascript">//<![CDATA[
	function external_links_in_new_windows_loop() {
		if (!document.links) {
			document.links = document.getElementsByTagName('a');
		}
		var change_link = false;
		var force = '';
		var ignore = '';

		for (var t=0; t<document.links.length; t++) {
			var all_links = document.links[t];
			change_link = false;
			
			if(document.links[t].hasAttribute('onClick') == false) {
				// forced if the address starts with http (or also https), but does not link to the current domain
				if(all_links.href.search(/^http/) != -1 && all_links.href.search('www.blogdisport.it') == -1) {
					// alert('Changeda '+all_links.href);
					change_link = true;
				}
					
				if(force != '' && all_links.href.search(force) != -1) {
					// forced
					// alert('force '+all_links.href);
					change_link = true;
				}
				
				if(ignore != '' && all_links.href.search(ignore) != -1) {
					// alert('ignore '+all_links.href);
					// ignored
					change_link = false;
				}

				if(change_link == true) {
					// alert('Changed '+all_links.href);
					document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
					document.links[t].removeAttribute('target');
				}
			}
		}
	}
	
	// Load
	function external_links_in_new_windows_load(func)
	{	
		var oldonload = window.onload;
		if (typeof window.onload != 'function'){
			window.onload = func;
		} else {
			window.onload = function(){
				oldonload();
				func();
			}
		}
	}

	external_links_in_new_windows_load(external_links_in_new_windows_loop);
	//]]></script>

<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.blogdisport.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><meta name="generator" content="Powered by Slider Revolution 5.4.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/www.blogdisport.it\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=3.4";
var td_get_template_directory_uri="http:\/\/www.blogdisport.it\/wp-content\/themes\/Newsmag";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="7";
var td_please_wait="Per favore attendi...";
var td_email_user_pass_incorrect="Utente o password errata!";
var td_email_user_incorrect="Email o Username errati!";
var td_email_incorrect="Email non corretta!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Precedente (Freccia Sinistra)";
var td_magnific_popup_translation_tNext="Successivo (tasto freccia destra)";
var td_magnific_popup_translation_tCounter="%curr% di %total%";
var td_magnific_popup_translation_ajax_tError="Il contenuto di %url% non pu\u00f2 essere caricato.";
var td_magnific_popup_translation_image_tError="L'immagine #%curr% non pu\u00f2 essere caricata";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-90131301-5', 'auto');
  ga('send', 'pageview');

</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://www.blogdisport.it/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.blogdisport.it/news",
                                "name": "News"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.blogdisport.it/juve-champions-ancora-fatale-sarri-esonerato-37966.html",
                                "name": "Juve, Champions ancora fatale: Sarri esonerato"                                
                            }
                        }    ]
                        }
                       </script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
</head>

<body class="post-template-default single single-post postid-37966 single-format-standard juve-champions-ancora-fatale-sarri-esonerato global-block-template-1 single_template_2 wpb-js-composer js-comp-ver-5.1.1 vc_responsive elementor-default td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

<!-- You should make sure that the file cookiechoices.js is available
and accessible from the root directory of your site.  -->

<script src="/cookiechoices.js"></script>
<script>
  document.addEventListener('DOMContentLoaded', function(event) {
    cookieChoices.showCookieConsentBar('Questo sito o gli strumenti terzi da questo utilizzati si avvalgono di cookie necessari al funzionamento ed utili alle finalita illustrate nella cookie policy. Se vuoi saperne di piu o negare il consenso a tutti o ad alcuni cookie, consulta la cookie policy. Chiudendo questo banner, scorrendo questa pagina, cliccando su un link o proseguendo la navigazione in altra maniera, acconsenti ad un utilizzo dei cookie.',
      'ACCETTA', 'maggiori informazioni', 'http://www.blogdisport.it/cookies');
  });
</script>

<div id="td-outer-wrap">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-transition-content-and-menu td-mobile-nav-wrap">
        <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/blogdisport" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/103652200829161616135" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.blogdisport.it/rss" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.twitter.com/blogdisport" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-home-container"><ul id="menu-home" class="td-mobile-main-menu"><li id="menu-item-28715" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-28715"><a href="http://www.blogdisport.it/tennis">Tennis</a></li>
<li id="menu-item-28721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28721"><a href="http://www.blogdisport.it/volley">Volley</a></li>
<li id="menu-item-35329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35329"><a href="http://www.blogdisport.it/calcio">Calcio</a></li>
<li id="menu-item-28724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28724"><a href="http://www.blogdisport.it/ciclismo">Ciclismo</a></li>
<li id="menu-item-28727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-28727"><a href="http://www.blogdisport.it/altri-sport">Altri Sport<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-28716" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-28716"><a href="http://www.blogdisport.it/basket">Basket<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-0" class="menu-item-0"><a href="http://www.blogdisport.it/altri-sport/atletica">Atletica</a></li>
		<li class="menu-item-0"><a href="http://www.blogdisport.it/altri-sport/nuoto-2">Nuoto</a></li>
		<li class="menu-item-0"><a href="http://www.blogdisport.it/altri-sport/rugby">Rugby</a></li>
		<li class="menu-item-0"><a href="http://www.blogdisport.it/altri-sport/vela">Vela</a></li>
	</ul>
</li>
	<li id="menu-item-28728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28728"><a href="http://www.blogdisport.it/altri-sport/atletica">Atletica</a></li>
	<li id="menu-item-28729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28729"><a href="http://www.blogdisport.it/altri-sport/nuoto-2">Nuoto</a></li>
	<li id="menu-item-28730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28730"><a href="http://www.blogdisport.it/altri-sport/rugby">Rugby</a></li>
</ul>
</li>
<li id="menu-item-28733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28733"><a href="http://www.blogdisport.it/video">Video</a></li>
<li id="menu-item-28732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28732"><a href="http://www.blogdisport.it/slides">Slides</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    </div>

        <div class="td-transition-content-and-menu td-content-wrap">



<!--
Header style 7
-->

<div class="td-header-wrap td-header-container td-header-style-7">
    <div class="td-header-row td-header-top-menu">
        
    <div class="td-top-bar-container top-bar-style-1">
        <div class="td-header-sp-top-menu">

            <div class="td_data_time">
            <div >

                sabato, 8 Agosto 2020
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-footer" class="top-header-menu"><li id="menu-item-33" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-33"><a href="http://www.blogdisport.it/contatti">Contatti</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-20"><a href="http://www.blogdisport.it/cookies">Cookies</a></li>
<li id="menu-item-35313" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-35313"><a href="http://www.blogdisport.it/privacy-policy">Privacy Policy</a></li>
</ul></div></div>            <div class="td-header-sp-top-widget">
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/blogdisport" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/103652200829161616135" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.blogdisport.it/rss" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.twitter.com/blogdisport" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>    </div>
        </div>

<!-- LOGIN MODAL -->
    </div>


    <div class="td-header-row td-header-header">
        <div class="td-header-sp-logo">
                    <a class="td-main-logo" href="http://www.blogdisport.it/">
            <img class="td-retina-data" data-retina="http://www.blogdisport.it/bds_logo_retina.png" src="http://www.blogdisport.it/bds_logo_normal.png" alt=""/>
            <span class="td-visual-hidden">Blog di Sport</span>
        </a>
            </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        	<a class="td-mobile-logo td-sticky-disable" href="http://www.blogdisport.it/">
		<img class="td-retina-data" data-retina="http://www.blogdisport.it/bds_logo_retina_mobile.png" src="http://www.blogdisport.it/bds_logo_normal_mobile.png" alt=""/>
	</a>
		<a class="td-header-logo td-sticky-disable" href="http://www.blogdisport.it/">
		<img class="td-retina-data" data-retina="http://www.blogdisport.it/bds_logo_retina.png" src="http://www.blogdisport.it/bds_logo_normal.png" alt=""/>
	</a>
	    </div>
    <div class="menu-home-container"><ul id="menu-home-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-28715"><a href="http://www.blogdisport.it/tennis">Tennis</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28721"><a href="http://www.blogdisport.it/volley">Volley</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-35329"><a href="http://www.blogdisport.it/calcio">Calcio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28724"><a href="http://www.blogdisport.it/ciclismo">Ciclismo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-28727"><a href="http://www.blogdisport.it/altri-sport">Altri Sport</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-28716"><a href="http://www.blogdisport.it/basket">Basket</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_5f2eba9c556e7 = new tdBlock();
block_td_uid_1_5f2eba9c556e7.id = "td_uid_1_5f2eba9c556e7";
block_td_uid_1_5f2eba9c556e7.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutti","color_preset":"","border_top":"","class":"td_uid_1_5f2eba9c556e7_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_1_5f2eba9c556e7_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_1_5f2eba9c556e7.td_column_number = "3";
block_td_uid_1_5f2eba9c556e7.block_type = "td_block_mega_menu";
block_td_uid_1_5f2eba9c556e7.post_count = "5";
block_td_uid_1_5f2eba9c556e7.found_posts = "610";
block_td_uid_1_5f2eba9c556e7.header_color = "";
block_td_uid_1_5f2eba9c556e7.ajax_pagination_infinite_stop = "";
block_td_uid_1_5f2eba9c556e7.max_num_pages = "122";
tdBlocksArray.push(block_td_uid_1_5f2eba9c556e7);
</script><div class="td_block_wrap td_block_mega_menu td_uid_1_5f2eba9c556e7_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_5f2eba9c556e7" ><div id=td_uid_1_5f2eba9c556e7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.blogdisport.it/maratona-new-york-2019-solito-dominio-kenya-37782.html" rel="bookmark" title="Maratona di New York 2019, solito dominio Kenya"><img width="180" height="135" class="entry-thumb" src="http://www.blogdisport.it/wp-content/uploads/2019/11/kamrowor-180x135.jpg" srcset="http://www.blogdisport.it/wp-content/uploads/2019/11/kamrowor-180x135.jpg 180w, http://www.blogdisport.it/wp-content/uploads/2019/11/kamrowor-80x60.jpg 80w, http://www.blogdisport.it/wp-content/uploads/2019/11/kamrowor-100x75.jpg 100w, http://www.blogdisport.it/wp-content/uploads/2019/11/kamrowor-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="kamrowor" title="Maratona di New York 2019, solito dominio Kenya"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.blogdisport.it/maratona-new-york-2019-solito-dominio-kenya-37782.html" rel="bookmark" title="Maratona di New York 2019, solito dominio Kenya">Maratona di New York 2019, solito dominio Kenya</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.blogdisport.it/atletica-bilancio-italiano-mondiali-doha-37765.html" rel="bookmark" title="Atletica, il bilancio italiano dopo i Mondiali di Doha"><img width="180" height="135" class="entry-thumb" src="http://www.blogdisport.it/wp-content/uploads/2017/07/tortu-180x135.jpg" srcset="http://www.blogdisport.it/wp-content/uploads/2017/07/tortu-180x135.jpg 180w, http://www.blogdisport.it/wp-content/uploads/2017/07/tortu-80x60.jpg 80w, http://www.blogdisport.it/wp-content/uploads/2017/07/tortu-100x75.jpg 100w, http://www.blogdisport.it/wp-content/uploads/2017/07/tortu-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="tortu" title="Atletica, il bilancio italiano dopo i Mondiali di Doha"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.blogdisport.it/atletica-bilancio-italiano-mondiali-doha-37765.html" rel="bookmark" title="Atletica, il bilancio italiano dopo i Mondiali di Doha">Atletica, il bilancio italiano dopo i Mondiali di Doha</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.blogdisport.it/italia-sogno-gwangju-2019-pellegrini-paltrinieri-campioni-del-mondo-37679.html" rel="bookmark" title="Gwangju 2019, Italia da sogno: Pellegrini e Paltrinieri campioni del mondo"><img width="180" height="135" class="entry-thumb" src="http://www.blogdisport.it/wp-content/uploads/2019/07/pellegrini-180x135.jpg" srcset="http://www.blogdisport.it/wp-content/uploads/2019/07/pellegrini-180x135.jpg 180w, http://www.blogdisport.it/wp-content/uploads/2019/07/pellegrini-80x60.jpg 80w, http://www.blogdisport.it/wp-content/uploads/2019/07/pellegrini-100x75.jpg 100w, http://www.blogdisport.it/wp-content/uploads/2019/07/pellegrini-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="pellegrini" title="Gwangju 2019, Italia da sogno: Pellegrini e Paltrinieri campioni del mondo"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.blogdisport.it/italia-sogno-gwangju-2019-pellegrini-paltrinieri-campioni-del-mondo-37679.html" rel="bookmark" title="Gwangju 2019, Italia da sogno: Pellegrini e Paltrinieri campioni del mondo">Gwangju 2019, Italia da sogno: Pellegrini e Paltrinieri campioni del mondo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.blogdisport.it/larissa-iapichino-nel-segno-mamma-fiona-may-37674.html" rel="bookmark" title="Atletica, Larissa Iapichino sulle orme di mamma Fiona May"><img width="180" height="135" class="entry-thumb" src="http://www.blogdisport.it/wp-content/uploads/2019/07/larissa-iapichino-180x135.jpg" srcset="http://www.blogdisport.it/wp-content/uploads/2019/07/larissa-iapichino-180x135.jpg 180w, http://www.blogdisport.it/wp-content/uploads/2019/07/larissa-iapichino-80x60.jpg 80w, http://www.blogdisport.it/wp-content/uploads/2019/07/larissa-iapichino-100x75.jpg 100w, http://www.blogdisport.it/wp-content/uploads/2019/07/larissa-iapichino-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="larissa iapichino" title="Atletica, Larissa Iapichino sulle orme di mamma Fiona May"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.blogdisport.it/larissa-iapichino-nel-segno-mamma-fiona-may-37674.html" rel="bookmark" title="Atletica, Larissa Iapichino sulle orme di mamma Fiona May">Atletica, Larissa Iapichino sulle orme di mamma Fiona May</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.blogdisport.it/maratona-roma-2019-trionfo-etiope-keniani-corsari-milano-37545.html" rel="bookmark" title="Maratona di Roma 2019, trionfo etiope. Keniani corsari a Milano"><img width="180" height="135" class="entry-thumb" src="http://www.blogdisport.it/wp-content/uploads/2019/04/kiplagat-180x135.jpg" srcset="http://www.blogdisport.it/wp-content/uploads/2019/04/kiplagat-180x135.jpg 180w, http://www.blogdisport.it/wp-content/uploads/2019/04/kiplagat-80x60.jpg 80w, http://www.blogdisport.it/wp-content/uploads/2019/04/kiplagat-100x75.jpg 100w, http://www.blogdisport.it/wp-content/uploads/2019/04/kiplagat-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="kiplagat" title="Maratona di Roma 2019, trionfo etiope. Keniani corsari a Milano"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.blogdisport.it/maratona-roma-2019-trionfo-etiope-keniani-corsari-milano-37545.html" rel="bookmark" title="Maratona di Roma 2019, trionfo etiope. Keniani corsari a Milano">Maratona di Roma 2019, trionfo etiope. Keniani corsari a Milano</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5f2eba9c556e7" id="td_uid_2_5f2eba9c59a8d" data-td_block_id="td_uid_1_5f2eba9c556e7" data-td_filter_value="" href="http://www.blogdisport.it/altri-sport">Tutti</a><a class="mega-menu-sub-cat-td_uid_1_5f2eba9c556e7"  id="td_uid_3_5f2eba9c59b51" data-td_block_id="td_uid_1_5f2eba9c556e7" data-td_filter_value="12" href="http://www.blogdisport.it/altri-sport/atletica">Atletica</a><a class="mega-menu-sub-cat-td_uid_1_5f2eba9c556e7"  id="td_uid_4_5f2eba9c59c1d" data-td_block_id="td_uid_1_5f2eba9c556e7" data-td_filter_value="2321" href="http://www.blogdisport.it/altri-sport/nuoto-2">Nuoto</a><a class="mega-menu-sub-cat-td_uid_1_5f2eba9c556e7"  id="td_uid_5_5f2eba9c59ceb" data-td_block_id="td_uid_1_5f2eba9c556e7" data-td_filter_value="8" href="http://www.blogdisport.it/altri-sport/rugby">Rugby</a><a class="mega-menu-sub-cat-td_uid_1_5f2eba9c556e7"  id="td_uid_6_5f2eba9c59d9c" data-td_block_id="td_uid_1_5f2eba9c556e7" data-td_filter_value="14" href="http://www.blogdisport.it/altri-sport/vela">Vela</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5f2eba9c556e7" data-td_block_id="td_uid_1_5f2eba9c556e7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5f2eba9c556e7" data-td_block_id="td_uid_1_5f2eba9c556e7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28728"><a href="http://www.blogdisport.it/altri-sport/atletica">Atletica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28729"><a href="http://www.blogdisport.it/altri-sport/nuoto-2">Nuoto</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28730"><a href="http://www.blogdisport.it/altri-sport/rugby">Rugby</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28733"><a href="http://www.blogdisport.it/video">Video</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28732"><a href="http://www.blogdisport.it/slides">Slides</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.blogdisport.it/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>        </div>
    </div>

    <div class="td-header-container">
        <div class="td-header-row">
            <div class="td-header-sp-rec">
                
<div class="td-header-ad-wrap  td-ad">
    

</div>            </div>
        </div>
    </div>
</div><div class="td-container td-post-template-2">
    <div class="td-container-border">
        <article id="post-37966" class="post-37966 post type-post status-publish format-standard has-post-thumbnail hentry category-news" itemscope itemtype="http://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header td-pb-padding-side">
                        <div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://www.blogdisport.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Visualizza tutti i post in News" class="entry-crumb" href="http://www.blogdisport.it/news">News</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Juve, Champions ancora fatale: Sarri esonerato</span></div>
                        <ul class="td-category"><li class="entry-category"><a  href="http://www.blogdisport.it/news">News</a></li></ul>
                        <header>
                            <h1 class="entry-title">Juve, Champions ancora fatale: Sarri esonerato</h1>

                            

                            <div class="meta-info">

                                <div class="td-post-author-name"><div class="td-author-by">Da</div> <a href="http://www.blogdisport.it/author/emanuele-foglia">Emanuele Foglia</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-08T16:05:53+00:00" >Ago 8, 2020</time></span>                                                                                            </div>
                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        

        <div class="td-post-content td-pb-padding-side">
            <div class="td-post-featured-image"><figure><a href="http://www.blogdisport.it/wp-content/uploads/2020/08/sarri.jpg" data-caption="@GETTY Images"><img width="640" height="437" class="entry-thumb td-modal-image" src="http://www.blogdisport.it/wp-content/uploads/2020/08/sarri-640x437.jpg" srcset="http://www.blogdisport.it/wp-content/uploads/2020/08/sarri-640x437.jpg 640w, http://www.blogdisport.it/wp-content/uploads/2020/08/sarri-300x205.jpg 300w, http://www.blogdisport.it/wp-content/uploads/2020/08/sarri-768x524.jpg 768w, http://www.blogdisport.it/wp-content/uploads/2020/08/sarri-615x420.jpg 615w, http://www.blogdisport.it/wp-content/uploads/2020/08/sarri-681x465.jpg 681w, http://www.blogdisport.it/wp-content/uploads/2020/08/sarri.jpg 1024w" sizes="(max-width: 640px) 100vw, 640px" alt="sarri" title="sarri"/></a><figcaption class="wp-caption-text">@GETTY Images</figcaption></figure></div>
            
<p>Continua la maledizione Champions League per la Juventus: anche quest&#8217;anno, ancor più che negli anni precedenti, l&#8217;accesso alle fasi finali della massima competizione europea viene sbarrato da un avversario modesto che si chiama Lione, che pur perdendo 2-1 a Torino si qualifica ai quarti grazie all&#8217;1-0 dell&#8217;andata. </p>



<p>Certo, è arrivato il nono scudetto di fila &#8211; cosa che in altre piazze avrebbe del clamoroso &#8211; ma a Torino questo non basta e non può bastare. Dopo un dominio senza rivali in Italia, contava vincere la Champions ed era stato chiamato per questo proprio Maurizio Sarri, l&#8217;uomo del bel gioco. </p>
<!-- WP QUADS Content Ad Plugin v. 1.5.2 -->
<div class="quads-location quads-ad2" id="quads-ad2" style="float:none;margin:0px 0 0px 0;text-align:center;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 336x280Generico -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-1568190971700479"
     data-ad-slot="4682715083"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>




<p>Il bel gioco non si è visto in campionato &#8211; la squadra ha chiuso con uno striminzito punto di vantaggio sull&#8217;Inter e con tante partite vinte non convincendo &#8211; ed in Europa è arrivato il capitombolo. Qualificazione persa all&#8217;andata giocata a marzo in Francia, d&#8217;accordo, ma ciò che resta è che l&#8217;obiettivo fallisce. </p>



<p>E così a pagare è propri il mister Sarri. Il presidente Andrea Agnelli aveva detto di doversi prendere un po&#8217; di tempo per assumere le giuste decisioni, invece non ha aspettato che mezza giornata per sollevare dall&#8217;incarico il tecnico toscano. </p>



<p>Dura un solo anno, dunque, la sua esperienza sulla panchina bianconera. E così si apre già la lotta per prendere il suo posto. Il nome candidato a succedergli sembra essere quello di Simone Inzaghi, che per tanti mesi con la sua Lazio ha lottato quest&#8217;anno per lo scudetto. L&#8217;alternativa è Pochettino del Tottenham. Più difficile arrivare a Zinedine Zidane dal Real Madrid.</p>

<!-- WP QUADS Content Ad Plugin v. 1.5.2 -->
<div class="quads-location quads-ad1" id="quads-ad1" style="float:none;margin:0px 0 0px 0;text-align:center;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 336x280Generico -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-1568190971700479"
     data-ad-slot="4682715083"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>





<div id="nat_5e4444d1b94b3e67865c9d62"></div>

<script type="text/javascript">
  var _nat = _nat || [];
  _nat.push(['id', '5e4444d1b94b3e67865c9d62']);
  (function() {
      var nat = document.createElement('script'); nat.type = 'text/javascript'; nat.async = true;
      nat.src = '//cdn.nativery.com/widget/js/nat.js';
      var nats = document.getElementsByTagName('script')[0]; nats.parentNode.insertBefore(nat, nats);
  })();
</script>
</div>

<div style="font-size:0px;height:0px;line-height:0px;margin:0;padding:0;clear:both"></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                            </div>

                                    <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.blogdisport.it/author/emanuele-foglia">Emanuele Foglia</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Emanuele Foglia"></span><meta itemprop="datePublished" content="2020-08-08T16:05:53+00:00"><meta itemprop="dateModified" content="2020-08-08T16:07:02+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.blogdisport.it/juve-champions-ancora-fatale-sarri-esonerato-37966.html"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.blogdisport.it/bds_logo_normal.png"></span><meta itemprop="name" content="Blog di Sport"></span><meta itemprop="headline " content="Juve, Champions ancora fatale: Sarri esonerato"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.blogdisport.it/wp-content/uploads/2020/08/sarri.jpg"><meta itemprop="width" content="1024"><meta itemprop="height" content="699"></span>        </footer>

    <script>var block_td_uid_9_5f2eba9c5e6b5 = new tdBlock();
block_td_uid_9_5f2eba9c5e6b5.id = "td_uid_9_5f2eba9c5e6b5";
block_td_uid_9_5f2eba9c5e6b5.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Tutti","color_preset":"","border_top":"","class":"td_uid_9_5f2eba9c5e6b5_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_5f2eba9c5e6b5_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":37966,"live_filter_cur_post_author":"80","block_template_id":""}';
block_td_uid_9_5f2eba9c5e6b5.td_column_number = "3";
block_td_uid_9_5f2eba9c5e6b5.block_type = "td_block_related_posts";
block_td_uid_9_5f2eba9c5e6b5.post_count = "3";
block_td_uid_9_5f2eba9c5e6b5.found_posts = "4688";
block_td_uid_9_5f2eba9c5e6b5.header_color = "";
block_td_uid_9_5f2eba9c5e6b5.ajax_pagination_infinite_stop = "";
block_td_uid_9_5f2eba9c5e6b5.max_num_pages = "1563";
tdBlocksArray.push(block_td_uid_9_5f2eba9c5e6b5);
</script><div class="td_block_wrap td_block_related_posts td_uid_9_5f2eba9c5e6b5_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_5f2eba9c5e6b5" ><h4 class="td-related-title"><a id="td_uid_10_5f2eba9c6e85a" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_9_5f2eba9c5e6b5" href="#">Articoli correlati</a><a id="td_uid_11_5f2eba9c6e8a6" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_9_5f2eba9c5e6b5" href="#">Di più dello stesso autore</a></h4><div id=td_uid_9_5f2eba9c5e6b5 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.blogdisport.it/tennis-salta-madrid-e-nadal-dice-no-agli-us-open-37962.html" rel="bookmark" title="Tennis, salta Madrid. E Nadal dice no agli US Open"><img width="238" height="178" class="entry-thumb" src="http://www.blogdisport.it/wp-content/uploads/2016/05/blogdisport_78805a221a988e79ef3f42d7c5bfd418-9-238x178.jpg" srcset="http://www.blogdisport.it/wp-content/uploads/2016/05/blogdisport_78805a221a988e79ef3f42d7c5bfd418-9-238x178.jpg 238w, http://www.blogdisport.it/wp-content/uploads/2016/05/blogdisport_78805a221a988e79ef3f42d7c5bfd418-9-80x60.jpg 80w, http://www.blogdisport.it/wp-content/uploads/2016/05/blogdisport_78805a221a988e79ef3f42d7c5bfd418-9-100x75.jpg 100w, http://www.blogdisport.it/wp-content/uploads/2016/05/blogdisport_78805a221a988e79ef3f42d7c5bfd418-9-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Tennis, salta Madrid. E Nadal dice no agli US Open"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.blogdisport.it/tennis-salta-madrid-e-nadal-dice-no-agli-us-open-37962.html" rel="bookmark" title="Tennis, salta Madrid. E Nadal dice no agli US Open">Tennis, salta Madrid. E Nadal dice no agli US Open</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.blogdisport.it/scarpa-doro-immobile-terzo-italiano-a-vincerla-lalbo-doro-37959.html" rel="bookmark" title="Scarpa d&#8217;oro, Immobile terzo italiano a vincerla. L&#8217;albo d&#8217;oro"><img width="238" height="178" class="entry-thumb" src="http://www.blogdisport.it/wp-content/uploads/2020/07/immobile-238x178.jpg" srcset="http://www.blogdisport.it/wp-content/uploads/2020/07/immobile-238x178.jpg 238w, http://www.blogdisport.it/wp-content/uploads/2020/07/immobile-80x60.jpg 80w, http://www.blogdisport.it/wp-content/uploads/2020/07/immobile-100x75.jpg 100w, http://www.blogdisport.it/wp-content/uploads/2020/07/immobile-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="immobile" title="Scarpa d&#8217;oro, Immobile terzo italiano a vincerla. L&#8217;albo d&#8217;oro"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.blogdisport.it/scarpa-doro-immobile-terzo-italiano-a-vincerla-lalbo-doro-37959.html" rel="bookmark" title="Scarpa d&#8217;oro, Immobile terzo italiano a vincerla. L&#8217;albo d&#8217;oro">Scarpa d&#8217;oro, Immobile terzo italiano a vincerla. L&#8217;albo d&#8217;oro</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.blogdisport.it/serie-a-juventus-campione-ditalia-lalbo-doro-37955.html" rel="bookmark" title="Serie A, Juventus campione d&#8217;Italia. L&#8217;albo d&#8217;oro"><img width="238" height="178" class="entry-thumb" src="http://www.blogdisport.it/wp-content/uploads/2020/07/juventus-238x178.jpg" srcset="http://www.blogdisport.it/wp-content/uploads/2020/07/juventus-238x178.jpg 238w, http://www.blogdisport.it/wp-content/uploads/2020/07/juventus-80x60.jpg 80w, http://www.blogdisport.it/wp-content/uploads/2020/07/juventus-100x75.jpg 100w, http://www.blogdisport.it/wp-content/uploads/2020/07/juventus-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="juventus" title="Serie A, Juventus campione d&#8217;Italia. L&#8217;albo d&#8217;oro"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.blogdisport.it/serie-a-juventus-campione-ditalia-lalbo-doro-37955.html" rel="bookmark" title="Serie A, Juventus campione d&#8217;Italia. L&#8217;albo d&#8217;oro">Serie A, Juventus campione d&#8217;Italia. L&#8217;albo d&#8217;oro</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5f2eba9c5e6b5" data-td_block_id="td_uid_9_5f2eba9c5e6b5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5f2eba9c5e6b5" data-td_block_id="td_uid_9_5f2eba9c5e6b5"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar td-pb-border-top" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="td_block_template_1 widget widget_text">			<div class="textwidget">		<div data-elementor-type="section" data-elementor-id="37827" class="elementor elementor-37827" data-elementor-settings="[]">
			<div class="elementor-inner">
				<div class="elementor-section-wrap">
							<section class="elementor-element elementor-element-eeebda4 elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="eeebda4" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-7925895f elementor-column elementor-col-100 elementor-top-column" data-id="7925895f" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-646c3bc6 elementor-widget elementor-widget-heading" data-id="646c3bc6" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h3 class="elementor-heading-title elementor-size-default">Iscriviti alla newsletter!</h3>		</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
				<section class="elementor-element elementor-element-6afbc1a elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="6afbc1a" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-c06d88a elementor-column elementor-col-100 elementor-top-column" data-id="c06d88a" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-438bad89 elementor-button-align-stretch elementor-widget elementor-widget-form" data-id="438bad89" data-element_type="widget" data-widget_type="form.default">
				<div class="elementor-widget-container">
					<form class="elementor-form" method="post" name="New Form">
			<input type="hidden" name="post_id" value="37827"/>
			<input type="hidden" name="form_id" value="438bad89"/>

			<div class="elementor-form-fields-wrapper elementor-labels-">
								<div class="elementor-field-type-email elementor-field-group elementor-column elementor-field-group-email elementor-col-100 elementor-field-required">
					<label for="form-field-email" class="elementor-field-label elementor-screen-only">Email</label><input size="1" type="email" name="form_fields[email]" id="form-field-email" class="elementor-field elementor-size-md  elementor-field-textual" placeholder="La tua email*" required="required" aria-required="true">				</div>
								<div class="elementor-field-type-select elementor-field-group elementor-column elementor-field-group-sex elementor-col-100 elementor-field-required">
					<label for="form-field-sex" class="elementor-field-label elementor-screen-only">Sesso</label>		<div class="elementor-field elementor-select-wrapper ">
			<select name="form_fields[sex]" id="form-field-sex" class="elementor-field-textual elementor-size-md" required="required" aria-required="true">
				<option value="">Il tuo sesso</option><option value="Uomo">Uomo</option><option value="Donna">Donna</option>			</select>
		</div>
						</div>
								<div class="elementor-field-type-select elementor-field-group elementor-column elementor-field-group-interests elementor-col-100 elementor-field-required">
					<label for="form-field-interests" class="elementor-field-label elementor-screen-only">Interessi</label>		<div class="elementor-field elementor-select-wrapper ">
			<select name="form_fields[interests]" id="form-field-interests" class="elementor-field-textual elementor-size-md" required="required" aria-required="true">
				<option value="">I tuoi interessi</option><option value="Abbigliamento ed Accessori">Abbigliamento ed Accessori</option><option value="Tecnologia">Tecnologia</option><option value="Viaggi ed Alloggi">Viaggi ed Alloggi</option><option value="Automotive">Automotive</option><option value="Telefonia/Energia/Gas">Telefonia/Energia/Gas</option><option value="Banca e Finanza">Banca e Finanza</option><option value="Casa e Ufficio">Casa e Ufficio</option><option value="Corsi di Formazione">Corsi di Formazione</option><option value="Prestiti e Crediti">Prestiti e Crediti</option>			</select>
		</div>
						</div>
								<div class="elementor-field-type-acceptance elementor-field-group elementor-column elementor-field-group-field_1 elementor-col-100 elementor-field-required">
					<label for="form-field-field_1" class="elementor-field-label elementor-screen-only">Privacy Policy</label><div class="elementor-field-subgroup"><span class="elementor-field-option"><input type="checkbox" name="form_fields[field_1]" id="form-field-field_1" class="elementor-field elementor-size-md  elementor-acceptance-field" required="required" aria-required="true"> <label for="form-field-field_1">Accetto la <a href="/privacy-policy/" target="_blank" rel="noopener noreferrer">Privacy Policy</a> del sito.</label></span></div>				</div>
								<div class="elementor-field-type-acceptance elementor-field-group elementor-column elementor-field-group-informativa elementor-col-100">
					<label for="form-field-informativa" class="elementor-field-label elementor-screen-only">Informativa</label><div class="elementor-field-subgroup"><span class="elementor-field-option"><input type="checkbox" name="form_fields[informativa]" id="form-field-informativa" class="elementor-field elementor-size-md  elementor-acceptance-field"> <label for="form-field-informativa">Do il consenso a ricevere offerte promozionali (sezione 3.3 dell'informativa).</label></span></div>				</div>
								<div class="elementor-field-type-acceptance elementor-field-group elementor-column elementor-field-group-terzi elementor-col-100">
					<label for="form-field-terzi" class="elementor-field-label elementor-screen-only">Terzi</label><div class="elementor-field-subgroup"><span class="elementor-field-option"><input type="checkbox" name="form_fields[terzi]" id="form-field-terzi" class="elementor-field elementor-size-md  elementor-acceptance-field"> <label for="form-field-terzi">Consento al trattamento dei dati per la comunicazione a terzi che li useranno per inviarmi loro proposte promozionali come precisato <a href="/privacy-policy" target="_blank" rel="noopener noreferrer">nell'informativa</a> (punto 4.1).</label></span></div>				</div>
								<div class="elementor-field-type-hidden elementor-field-group elementor-column elementor-field-group-field_2 elementor-col-100">
					<input size="1" type="hidden" name="form_fields[field_2]" id="form-field-field_2" class="elementor-field elementor-size-md  elementor-field-textual" value="Blog di Sport">				</div>
								<div class="elementor-field-group elementor-column elementor-field-type-submit elementor-col-100">
					<button type="submit" class="elementor-button elementor-size-md">
						<span >
															<span class=" elementor-button-icon">
																										</span>
																						<span class="elementor-button-text">ISCRIVITI</span>
													</span>
					</button>
				</div>
			</div>
		</form>
				</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
						</div>
			</div>
		</div>
		
</div>
		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><div class="g-page" data-href="//plus.google.com/u/0/103652200829161616135" data-layout="landscape" data-rel="publisher"></div></div>
		</aside><div class="td_block_wrap td_block_3 td_block_widget td_uid_12_5f2eba9c7975f_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_12_5f2eba9c7975f" ><script>var block_td_uid_12_5f2eba9c7975f = new tdBlock();
block_td_uid_12_5f2eba9c7975f.id = "td_uid_12_5f2eba9c7975f";
block_td_uid_12_5f2eba9c7975f.atts = '{"limit":"2","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Leggi Anche","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_12_5f2eba9c7975f_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_12_5f2eba9c7975f_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_12_5f2eba9c7975f.td_column_number = "1";
block_td_uid_12_5f2eba9c7975f.block_type = "td_block_3";
block_td_uid_12_5f2eba9c7975f.post_count = "2";
block_td_uid_12_5f2eba9c7975f.found_posts = "5458";
block_td_uid_12_5f2eba9c7975f.header_color = "#";
block_td_uid_12_5f2eba9c7975f.ajax_pagination_infinite_stop = "";
block_td_uid_12_5f2eba9c7975f.max_num_pages = "2729";
tdBlocksArray.push(block_td_uid_12_5f2eba9c7975f);
</script><h4 class="block-title"><span>Leggi Anche</span></h4><div id=td_uid_12_5f2eba9c7975f class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.blogdisport.it/juve-champions-ancora-fatale-sarri-esonerato-37966.html" rel="bookmark" title="Juve, Champions ancora fatale: Sarri esonerato"><img width="300" height="160" class="entry-thumb" src="http://www.blogdisport.it/wp-content/uploads/2020/08/sarri-300x160.jpg" alt="sarri" title="Juve, Champions ancora fatale: Sarri esonerato"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="http://www.blogdisport.it/juve-champions-ancora-fatale-sarri-esonerato-37966.html" rel="bookmark" title="Juve, Champions ancora fatale: Sarri esonerato">Juve, Champions ancora fatale: Sarri esonerato</a></h3>
            <div class="meta-info">
                <span class="td-post-author-name"><a href="http://www.blogdisport.it/author/emanuele-foglia">Emanuele Foglia</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-08T16:05:53+00:00" >Ago 8, 2020</time></span>                <div class="td-module-comments"><a href="http://www.blogdisport.it/juve-champions-ancora-fatale-sarri-esonerato-37966.html#respond">0</a></div>            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.blogdisport.it/tennis-salta-madrid-e-nadal-dice-no-agli-us-open-37962.html" rel="bookmark" title="Tennis, salta Madrid. E Nadal dice no agli US Open"><img width="300" height="160" class="entry-thumb" src="http://www.blogdisport.it/wp-content/uploads/2016/05/blogdisport_78805a221a988e79ef3f42d7c5bfd418-9-300x160.jpg" alt="" title="Tennis, salta Madrid. E Nadal dice no agli US Open"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="http://www.blogdisport.it/tennis-salta-madrid-e-nadal-dice-no-agli-us-open-37962.html" rel="bookmark" title="Tennis, salta Madrid. E Nadal dice no agli US Open">Tennis, salta Madrid. E Nadal dice no agli US Open</a></h3>
            <div class="meta-info">
                <span class="td-post-author-name"><a href="http://www.blogdisport.it/author/emanuele-foglia">Emanuele Foglia</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-05T22:00:31+00:00" >Ago 5, 2020</time></span>                <div class="td-module-comments"><a href="http://www.blogdisport.it/tennis-salta-madrid-e-nadal-dice-no-agli-us-open-37962.html#respond">0</a></div>            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div>
</div> <!-- /.td-container -->

    <!-- Instagram -->
    

    <!-- Footer -->
    

    <!-- Sub Footer -->
            <div class="td-sub-footer-container td-container td-container-border td-add-border">
            <div class="td-pb-row">
                <div class="td-pb-span8 td-sub-footer-menu">
                    <div class="td-pb-padding-side">
                        <div class="menu-footer-container"><ul id="menu-footer-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-33"><a href="http://www.blogdisport.it/contatti">Contatti</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-20"><a href="http://www.blogdisport.it/cookies">Cookies</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-35313"><a href="http://www.blogdisport.it/privacy-policy">Privacy Policy</a></li>
</ul></div>                    </div>
                </div>

                <div class="td-pb-span4 td-sub-footer-copy">
                    <div class="td-pb-padding-side">
                        &copy; 2014 Blog di Sport                    </div>
                </div>
            </div>
        </div>
        </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newsmag by tagDiv.com 2017
        Version: 3.4 (rara)
        Deploy mode: deploy
        Speed booster: v4.7

        uid: 5f2eba9c818f7
    -->

    		<div data-elementor-type="popup" data-elementor-id="37907" class="elementor elementor-37907 elementor-location-popup" data-elementor-settings="{&quot;triggers&quot;:{&quot;inactivity&quot;:&quot;yes&quot;,&quot;exit_intent&quot;:&quot;yes&quot;,&quot;inactivity_time&quot;:30},&quot;timing&quot;:[]}">
			<div class="elementor-inner">
				<div class="elementor-section-wrap">
							<section class="elementor-element elementor-element-7cfa912c elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="7cfa912c" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-25af424b elementor-column elementor-col-100 elementor-top-column" data-id="25af424b" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-6d32dfa4 elementor-widget elementor-widget-image" data-id="6d32dfa4" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
										<img width="640" height="212" src="http://www.blogdisport.it/wp-content/uploads/2015/09/blogdisport_ceafd86074176e31e0f1fe345cc797f2.png" class="attachment-medium_large size-medium_large" alt="" srcset="http://www.blogdisport.it/wp-content/uploads/2015/09/blogdisport_ceafd86074176e31e0f1fe345cc797f2.png 1024w, http://www.blogdisport.it/wp-content/uploads/2015/09/blogdisport_ceafd86074176e31e0f1fe345cc797f2-300x99.png 300w, http://www.blogdisport.it/wp-content/uploads/2015/09/blogdisport_ceafd86074176e31e0f1fe345cc797f2-681x225.png 681w, http://www.blogdisport.it/wp-content/uploads/2015/09/blogdisport_ceafd86074176e31e0f1fe345cc797f2-1021x339.png 1021w" sizes="(max-width: 640px) 100vw, 640px" />											</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-676357a4 elementor-widget-divider--view-line_text elementor-widget-divider--element-align-center elementor-widget elementor-widget-divider" data-id="676357a4" data-element_type="widget" data-widget_type="divider.default">
				<div class="elementor-widget-container">
					<div class="elementor-divider">
			<span class="elementor-divider-separator">
							<span class="elementor-divider__text elementor-divider__element">Iscriviti alla newsletter!</span>
						</span>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-568322ad elementor-button-align-stretch elementor-widget elementor-widget-form" data-id="568322ad" data-element_type="widget" data-widget_type="form.default">
				<div class="elementor-widget-container">
					<form class="elementor-form" method="post" name="New Form">
			<input type="hidden" name="post_id" value="37907"/>
			<input type="hidden" name="form_id" value="568322ad"/>

			<div class="elementor-form-fields-wrapper elementor-labels-">
								<div class="elementor-field-type-email elementor-field-group elementor-column elementor-field-group-email elementor-col-100 elementor-field-required">
					<label for="form-field-email" class="elementor-field-label elementor-screen-only">Email</label><input size="1" type="email" name="form_fields[email]" id="form-field-email" class="elementor-field elementor-size-md  elementor-field-textual" placeholder="La tua email*" required="required" aria-required="true">				</div>
								<div class="elementor-field-type-select elementor-field-group elementor-column elementor-field-group-sex elementor-col-100 elementor-field-required">
					<label for="form-field-sex" class="elementor-field-label elementor-screen-only">Sesso</label>		<div class="elementor-field elementor-select-wrapper ">
			<select name="form_fields[sex]" id="form-field-sex" class="elementor-field-textual elementor-size-md" required="required" aria-required="true">
				<option value="">Il tuo sesso</option><option value="Uomo">Uomo</option><option value="Donna">Donna</option>			</select>
		</div>
						</div>
								<div class="elementor-field-type-select elementor-field-group elementor-column elementor-field-group-interests elementor-col-100 elementor-field-required">
					<label for="form-field-interests" class="elementor-field-label elementor-screen-only">Interessi</label>		<div class="elementor-field elementor-select-wrapper ">
			<select name="form_fields[interests]" id="form-field-interests" class="elementor-field-textual elementor-size-md" required="required" aria-required="true">
				<option value="">I tuoi interessi</option><option value="Abbigliamento ed Accessori">Abbigliamento ed Accessori</option><option value="Tecnologia">Tecnologia</option><option value="Viaggi ed Alloggi">Viaggi ed Alloggi</option><option value="Automotive">Automotive</option><option value="Telefonia/Energia/Gas">Telefonia/Energia/Gas</option><option value="Banca e Finanza">Banca e Finanza</option><option value="Casa e Ufficio">Casa e Ufficio</option><option value="Corsi di Formazione">Corsi di Formazione</option><option value="Prestiti e Crediti">Prestiti e Crediti</option>			</select>
		</div>
						</div>
								<div class="elementor-field-type-acceptance elementor-field-group elementor-column elementor-field-group-field_1 elementor-col-100 elementor-field-required">
					<label for="form-field-field_1" class="elementor-field-label elementor-screen-only">Privacy Policy</label><div class="elementor-field-subgroup"><span class="elementor-field-option"><input type="checkbox" name="form_fields[field_1]" id="form-field-field_1" class="elementor-field elementor-size-md  elementor-acceptance-field" required="required" aria-required="true"> <label for="form-field-field_1">Accetto la <a href="/privacy-policy/" target="_blank">Privacy Policy</a> del sito.</label></span></div>				</div>
								<div class="elementor-field-type-acceptance elementor-field-group elementor-column elementor-field-group-informativa elementor-col-100">
					<label for="form-field-informativa" class="elementor-field-label elementor-screen-only">Informativa</label><div class="elementor-field-subgroup"><span class="elementor-field-option"><input type="checkbox" name="form_fields[informativa]" id="form-field-informativa" class="elementor-field elementor-size-md  elementor-acceptance-field"> <label for="form-field-informativa">Do il consenso a ricevere offerte promozionali (sezione 3.3 dell'informativa).</label></span></div>				</div>
								<div class="elementor-field-type-acceptance elementor-field-group elementor-column elementor-field-group-terzi elementor-col-100">
					<label for="form-field-terzi" class="elementor-field-label elementor-screen-only">Terzi</label><div class="elementor-field-subgroup"><span class="elementor-field-option"><input type="checkbox" name="form_fields[terzi]" id="form-field-terzi" class="elementor-field elementor-size-md  elementor-acceptance-field"> <label for="form-field-terzi">Consento al trattamento dei dati per la comunicazione a terzi che li useranno per inviarmi loro proposte promozionali come precisato <a href="/privacy-policy" target="_blank">nell'informativa</a> (punto 4.1).</label></span></div>				</div>
								<div class="elementor-field-type-hidden elementor-field-group elementor-column elementor-field-group-field_2 elementor-col-100">
					<input size="1" type="hidden" name="form_fields[field_2]" id="form-field-field_2" class="elementor-field elementor-size-md  elementor-field-textual" value="Blog di Sport">				</div>
								<div class="elementor-field-group elementor-column elementor-field-type-submit elementor-col-100">
					<button type="submit" class="elementor-button elementor-size-md">
						<span >
															<span class=" elementor-button-icon">
																										</span>
																						<span class="elementor-button-text">ISCRIVITI</span>
													</span>
					</button>
				</div>
			</div>
		</form>
				</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
						</div>
			</div>
		</div>
		<link rel='stylesheet' id='elementor-post-37827-css'  href='http://www.blogdisport.it/wp-content/uploads/elementor/css/post-37827.css?ver=1579781510' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.blogdisport.it\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.blogdisport.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.blogdisport.it/wp-content/themes/Newsmag/js/tagdiv_theme.min.js?ver=3.4'></script>
<script type='text/javascript' src='http://www.blogdisport.it/wp-includes/js/comment-reply.min.js?ver=5.3.4'></script>
<script type='text/javascript' src='http://www.blogdisport.it/wp-includes/js/wp-embed.min.js?ver=5.3.4'></script>
<script type='text/javascript' src='http://www.blogdisport.it/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=2.8.4'></script>
<script type='text/javascript' src='http://www.blogdisport.it/wp-content/plugins/elementor-pro/assets/lib/sticky/jquery.sticky.min.js?ver=2.8.3'></script>
<script type='text/javascript'>
var ElementorProFrontendConfig = {"ajaxurl":"http:\/\/www.blogdisport.it\/wp-admin\/admin-ajax.php","nonce":"2230d4955c","shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"google":{"title":"Google+","has_counter":true},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"delicious":{"title":"Delicious"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"facebook_sdk":{"lang":"it_IT","app_id":""}};
</script>
<script type='text/javascript' src='http://www.blogdisport.it/wp-content/plugins/elementor-pro/assets/js/frontend.min.js?ver=2.8.3'></script>
<script type='text/javascript' src='http://www.blogdisport.it/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.blogdisport.it/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.blogdisport.it/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2'></script>
<script type='text/javascript' src='http://www.blogdisport.it/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js?ver=4.4.6'></script>
<script type='text/javascript'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"version":"2.8.4","urls":{"assets":"http:\/\/www.blogdisport.it\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"general":{"elementor_global_image_lightbox":"yes"},"editorPreferences":[]},"post":{"id":37966,"title":"Juve, Champions ancora fatale: Sarri esonerato","excerpt":""}};
</script>
<script type='text/javascript' src='http://www.blogdisport.it/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=2.8.4'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[37966]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.blogdisport.it/wp-content/themes/Newsmag-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.blogdisport.it/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>
    
.td-header-main-menu {
        background-color: #4db2ec;
    }

    
    .td-header-border:before {
        background-color: #000000;
    }
</style>


</body>
</html>