<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->

<head>
    <title>Serie A, ecco dove trascorrono le vacanze i calciatori</title>
    <meta charset="UTF-8" />

	<meta name="msvalidate.01" content="E339F72932DE9BC4A2F663DFED78C30F" />
	<meta name="google-site-verification" content="D0xp0ee3pac7Kuv15sG7mbSSTOYZJ5uH6rxK3zi2Z3Q" />

    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">

    <link rel="pingback" href="http://www.blogdisport.it/xmlrpc.php" />


    <meta property="og:image" content="http://www.blogdisport.it/wp-content/uploads/2019/01/ronaldo.png" /><meta name="author" content="Emanuele Foglia">

<!-- This site is optimized with the Yoast SEO plugin v4.9 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Serie A, dove trascorrono le vacanze i calciatori. Serie A, dove trascorrono le vacanze i calciatori. Serie A, dove trascorrono le vacanze i calciatori."/>
<link rel="canonical" href="http://www.blogdisport.it/serie-trascorrono-le-vacanze-calciatori-37467.html" />
<link rel="publisher" href="http://plus.google.com/103652200829161616135"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Serie A, ecco dove trascorrono le vacanze i calciatori" />
<meta property="og:description" content="Serie A, dove trascorrono le vacanze i calciatori. Serie A, dove trascorrono le vacanze i calciatori. Serie A, dove trascorrono le vacanze i calciatori." />
<meta property="og:url" content="http://www.blogdisport.it/serie-trascorrono-le-vacanze-calciatori-37467.html" />
<meta property="og:site_name" content="Blog di Sport" />
<meta property="article:publisher" content="https://www.facebook.com/pages/Sport-Bloglive/621111684593578" />
<meta property="article:tag" content="ronaldo" />
<meta property="article:tag" content="serie a" />
<meta property="article:section" content="Calcio" />
<meta property="article:published_time" content="2019-01-01T18:58:28+01:00" />
<meta property="article:modified_time" content="2019-01-01T19:00:30+01:00" />
<meta property="og:updated_time" content="2019-01-01T19:00:30+01:00" />
<meta property="fb:app_id" content="1406599649601837" />
<meta property="og:image" content="http://www.blogdisport.it/wp-content/uploads/2019/01/ronaldo.png" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="929" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Serie A, dove trascorrono le vacanze i calciatori. Serie A, dove trascorrono le vacanze i calciatori. Serie A, dove trascorrono le vacanze i calciatori." />
<meta name="twitter:title" content="Serie A, ecco dove trascorrono le vacanze i calciatori" />
<meta name="twitter:site" content="@blogdisport" />
<meta name="twitter:image" content="http://www.blogdisport.it/wp-content/uploads/2019/01/ronaldo.png" />
<meta name="twitter:creator" content="@blogdisport" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Blog di Sport &raquo; Feed" href="http://www.blogdisport.it/feed" />
<link rel="alternate" type="application/rss+xml" title="Blog di Sport &raquo; Feed dei commenti" href="http://www.blogdisport.it/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Blog di Sport &raquo; Serie A, ecco dove trascorrono le vacanze i calciatori Feed dei commenti" href="http://www.blogdisport.it/serie-trascorrono-le-vacanze-calciatori-37467.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.blogdisport.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.12"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.blogdisport.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.blogdisport.it/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='quads-styles-css'  href='http://www.blogdisport.it/wp-content/plugins/quick-adsense-reloaded/assets/css/quads.css?ver=1.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=3.4' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css'  href='http://www.blogdisport.it/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.blogdisport.it/wp-content/themes/Newsmag/style.css?ver=2.0c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='http://www.blogdisport.it/wp-content/themes/Newsmag-child/style.css?ver=2.0c' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.blogdisport.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1' type='text/css' media='all' />
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js'></script>
<script type='text/javascript'>try{jQuery.noConflict();}catch(e){};</script>
<script type='text/javascript' src='http://www.blogdisport.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.blogdisport.it/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='http://www.blogdisport.it/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.1'></script>
<link rel='https://api.w.org/' href='http://www.blogdisport.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.blogdisport.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.blogdisport.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.12" />
<link rel='shortlink' href='http://bit.ly/2EXYRGl' />
<link rel="alternate" type="application/json+oembed" href="http://www.blogdisport.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.blogdisport.it%2Fserie-trascorrono-le-vacanze-calciatori-37467.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.blogdisport.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.blogdisport.it%2Fserie-trascorrono-le-vacanze-calciatori-37467.html&#038;format=xml" />


<!-- Plugin: Open external links a new window. Plugin by Kristian Risager Larsen, http://kristianrisagerlarsen.dk . Download it at http://wordpress.org/extend/plugins/open-external-links-in-a-new-window/ -->
<script type="text/javascript">//<![CDATA[
	function external_links_in_new_windows_loop() {
		if (!document.links) {
			document.links = document.getElementsByTagName('a');
		}
		var change_link = false;
		var force = '';
		var ignore = '';

		for (var t=0; t<document.links.length; t++) {
			var all_links = document.links[t];
			change_link = false;
			
			if(document.links[t].hasAttribute('onClick') == false) {
				// forced if the address starts with http (or also https), but does not link to the current domain
				if(all_links.href.search(/^http/) != -1 && all_links.href.search('www.blogdisport.it') == -1) {
					// alert('Changeda '+all_links.href);
					change_link = true;
				}
					
				if(force != '' && all_links.href.search(force) != -1) {
					// forced
					// alert('force '+all_links.href);
					change_link = true;
				}
				
				if(ignore != '' && all_links.href.search(ignore) != -1) {
					// alert('ignore '+all_links.href);
					// ignored
					change_link = false;
				}

				if(change_link == true) {
					// alert('Changed '+all_links.href);
					document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
					document.links[t].removeAttribute('target');
				}
			}
		}
	}
	
	// Load
	function external_links_in_new_windows_load(func)
	{	
		var oldonload = window.onload;
		if (typeof window.onload != 'function'){
			window.onload = func;
		} else {
			window.onload = function(){
				oldonload();
				func();
			}
		}
	}

	external_links_in_new_windows_load(external_links_in_new_windows_loop);
	//]]></script>

<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.blogdisport.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><meta name="generator" content="Powered by Slider Revolution 5.4.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/www.blogdisport.it\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=3.4";
var td_get_template_directory_uri="http:\/\/www.blogdisport.it\/wp-content\/themes\/Newsmag";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="7";
var td_please_wait="Per favore attendi...";
var td_email_user_pass_incorrect="Utente o password errata!";
var td_email_user_incorrect="Email o Username errati!";
var td_email_incorrect="Email non corretta!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Precedente (Freccia Sinistra)";
var td_magnific_popup_translation_tNext="Successivo (tasto freccia destra)";
var td_magnific_popup_translation_tCounter="%curr% di %total%";
var td_magnific_popup_translation_ajax_tError="Il contenuto di %url% non pu\u00f2 essere caricato.";
var td_magnific_popup_translation_image_tError="L'immagine #%curr% non pu\u00f2 essere caricata";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-90131301-5', 'auto');
  ga('send', 'pageview');

</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://www.blogdisport.it/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.blogdisport.it/calcio",
                                "name": "Calcio"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.blogdisport.it/serie-trascorrono-le-vacanze-calciatori-37467.html",
                                "name": "Serie A, ecco dove trascorrono le vacanze i calciatori"                                
                            }
                        }    ]
                        }
                       </script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
</head>

<body class="post-template-default single single-post postid-37467 single-format-standard serie-trascorrono-le-vacanze-calciatori global-block-template-1 single_template_2 wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

<!-- You should make sure that the file cookiechoices.js is available
and accessible from the root directory of your site.  -->

<script src="/cookiechoices.js"></script>
<script>
  document.addEventListener('DOMContentLoaded', function(event) {
    cookieChoices.showCookieConsentBar('Questo sito o gli strumenti terzi da questo utilizzati si avvalgono di cookie necessari al funzionamento ed utili alle finalita illustrate nella cookie policy. Se vuoi saperne di piu o negare il consenso a tutti o ad alcuni cookie, consulta la cookie policy. Chiudendo questo banner, scorrendo questa pagina, cliccando su un link o proseguendo la navigazione in altra maniera, acconsenti ad un utilizzo dei cookie.',
      'ACCETTA', 'maggiori informazioni', 'http://www.blogdisport.it/cookies');
  });
</script>

<div id="td-outer-wrap">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-transition-content-and-menu td-mobile-nav-wrap">
        <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/blogdisport" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/103652200829161616135" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.blogdisport.it/rss" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.twitter.com/blogdisport" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-home-container"><ul id="menu-home" class="td-mobile-main-menu"><li id="menu-item-28715" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-28715"><a href="http://www.blogdisport.it/tennis">Tennis</a></li>
<li id="menu-item-28721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28721"><a href="http://www.blogdisport.it/volley">Volley</a></li>
<li id="menu-item-35329" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-35329"><a href="http://www.blogdisport.it/calcio">Calcio</a></li>
<li id="menu-item-28724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28724"><a href="http://www.blogdisport.it/ciclismo">Ciclismo</a></li>
<li id="menu-item-28727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-28727"><a href="http://www.blogdisport.it/altri-sport">Altri Sport<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-28716" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-28716"><a href="http://www.blogdisport.it/basket">Basket<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-0" class="menu-item-0"><a href="http://www.blogdisport.it/altri-sport/atletica">Atletica</a></li>
		<li class="menu-item-0"><a href="http://www.blogdisport.it/altri-sport/nuoto-2">Nuoto</a></li>
		<li class="menu-item-0"><a href="http://www.blogdisport.it/altri-sport/rugby">Rugby</a></li>
		<li class="menu-item-0"><a href="http://www.blogdisport.it/altri-sport/vela">Vela</a></li>
	</ul>
</li>
	<li id="menu-item-28728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28728"><a href="http://www.blogdisport.it/altri-sport/atletica">Atletica</a></li>
	<li id="menu-item-28729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28729"><a href="http://www.blogdisport.it/altri-sport/nuoto-2">Nuoto</a></li>
	<li id="menu-item-28730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28730"><a href="http://www.blogdisport.it/altri-sport/rugby">Rugby</a></li>
</ul>
</li>
<li id="menu-item-28733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28733"><a href="http://www.blogdisport.it/video">Video</a></li>
<li id="menu-item-28732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28732"><a href="http://www.blogdisport.it/slides">Slides</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    </div>

        <div class="td-transition-content-and-menu td-content-wrap">



<!--
Header style 7
-->

<div class="td-header-wrap td-header-container td-header-style-7">
    <div class="td-header-row td-header-top-menu">
        
    <div class="td-top-bar-container top-bar-style-1">
        <div class="td-header-sp-top-menu">

            <div class="td_data_time">
            <div >

                martedì, 1 gennaio 2019
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-footer" class="top-header-menu"><li id="menu-item-33" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-33"><a href="http://www.blogdisport.it/contatti">Contatti</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-20"><a href="http://www.blogdisport.it/cookies">Cookies</a></li>
<li id="menu-item-35313" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-35313"><a href="http://www.blogdisport.it/privacy-policy">Privacy Policy</a></li>
</ul></div></div>            <div class="td-header-sp-top-widget">
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/blogdisport" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/103652200829161616135" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.blogdisport.it/rss" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.twitter.com/blogdisport" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>    </div>
        </div>

<!-- LOGIN MODAL -->
    </div>


    <div class="td-header-row td-header-header">
        <div class="td-header-sp-logo">
                    <a class="td-main-logo" href="http://www.blogdisport.it/">
            <img class="td-retina-data" data-retina="http://www.blogdisport.it/bds_logo_retina.png" src="http://www.blogdisport.it/bds_logo_normal.png" alt=""/>
            <span class="td-visual-hidden">Blog di Sport</span>
        </a>
            </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        	<a class="td-mobile-logo td-sticky-disable" href="http://www.blogdisport.it/">
		<img class="td-retina-data" data-retina="http://www.blogdisport.it/bds_logo_retina_mobile.png" src="http://www.blogdisport.it/bds_logo_normal_mobile.png" alt=""/>
	</a>
		<a class="td-header-logo td-sticky-disable" href="http://www.blogdisport.it/">
		<img class="td-retina-data" data-retina="http://www.blogdisport.it/bds_logo_retina.png" src="http://www.blogdisport.it/bds_logo_normal.png" alt=""/>
	</a>
	    </div>
    <div class="menu-home-container"><ul id="menu-home-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-28715"><a href="http://www.blogdisport.it/tennis">Tennis</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28721"><a href="http://www.blogdisport.it/volley">Volley</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-35329"><a href="http://www.blogdisport.it/calcio">Calcio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28724"><a href="http://www.blogdisport.it/ciclismo">Ciclismo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-28727"><a href="http://www.blogdisport.it/altri-sport">Altri Sport</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-28716"><a href="http://www.blogdisport.it/basket">Basket</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_5c2bc053644bf = new tdBlock();
block_td_uid_1_5c2bc053644bf.id = "td_uid_1_5c2bc053644bf";
block_td_uid_1_5c2bc053644bf.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutti","color_preset":"","border_top":"","class":"td_uid_1_5c2bc053644bf_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_1_5c2bc053644bf_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_1_5c2bc053644bf.td_column_number = "3";
block_td_uid_1_5c2bc053644bf.block_type = "td_block_mega_menu";
block_td_uid_1_5c2bc053644bf.post_count = "5";
block_td_uid_1_5c2bc053644bf.found_posts = "601";
block_td_uid_1_5c2bc053644bf.header_color = "";
block_td_uid_1_5c2bc053644bf.ajax_pagination_infinite_stop = "";
block_td_uid_1_5c2bc053644bf.max_num_pages = "121";
tdBlocksArray.push(block_td_uid_1_5c2bc053644bf);
</script><div class="td_block_wrap td_block_mega_menu td_uid_1_5c2bc053644bf_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_5c2bc053644bf" ><div id=td_uid_1_5c2bc053644bf class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.blogdisport.it/football-americano-la-sua-diffusione-italia-ed-europa-37443.html" rel="bookmark" title="Il football americano e la sua diffusione in Italia ed Europa"><img width="180" height="135" class="entry-thumb" src="http://www.blogdisport.it/wp-content/uploads/2018/11/football-1453700__340-180x135.jpg" srcset="http://www.blogdisport.it/wp-content/uploads/2018/11/football-1453700__340-180x135.jpg 180w, http://www.blogdisport.it/wp-content/uploads/2018/11/football-1453700__340-80x60.jpg 80w, http://www.blogdisport.it/wp-content/uploads/2018/11/football-1453700__340-100x75.jpg 100w, http://www.blogdisport.it/wp-content/uploads/2018/11/football-1453700__340-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="football" title="Il football americano e la sua diffusione in Italia ed Europa"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.blogdisport.it/football-americano-la-sua-diffusione-italia-ed-europa-37443.html" rel="bookmark" title="Il football americano e la sua diffusione in Italia ed Europa">Il football americano e la sua diffusione in Italia ed Europa</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.blogdisport.it/fognini-cecchinato-molinari-navarria-tripudio-italia-37334.html" rel="bookmark" title="Fognini, Cecchinato, Molinari, Navarria: è tripudio Italia!"><img width="180" height="135" class="entry-thumb" src="http://www.blogdisport.it/wp-content/uploads/2018/07/fognini-cecchinato-molinari-180x135.png" srcset="http://www.blogdisport.it/wp-content/uploads/2018/07/fognini-cecchinato-molinari-180x135.png 180w, http://www.blogdisport.it/wp-content/uploads/2018/07/fognini-cecchinato-molinari-80x60.png 80w, http://www.blogdisport.it/wp-content/uploads/2018/07/fognini-cecchinato-molinari-100x75.png 100w, http://www.blogdisport.it/wp-content/uploads/2018/07/fognini-cecchinato-molinari-238x178.png 238w" sizes="(max-width: 180px) 100vw, 180px" alt="fognini cecchinato molinari" title="Fognini, Cecchinato, Molinari, Navarria: è tripudio Italia!"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.blogdisport.it/fognini-cecchinato-molinari-navarria-tripudio-italia-37334.html" rel="bookmark" title="Fognini, Cecchinato, Molinari, Navarria: è tripudio Italia!">Fognini, Cecchinato, Molinari, Navarria: è tripudio Italia!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.blogdisport.it/jaked-costumi-gara-nuoto-uomo-tutti-italiani-37306.html" rel="bookmark" title="Jaked i costumi da gara di nuoto da uomo tutti italiani"><img width="180" height="135" class="entry-thumb" src="http://www.blogdisport.it/wp-content/uploads/2018/06/swimmer-1678307__340-180x135.jpg" srcset="http://www.blogdisport.it/wp-content/uploads/2018/06/swimmer-1678307__340-180x135.jpg 180w, http://www.blogdisport.it/wp-content/uploads/2018/06/swimmer-1678307__340-80x60.jpg 80w, http://www.blogdisport.it/wp-content/uploads/2018/06/swimmer-1678307__340-100x75.jpg 100w, http://www.blogdisport.it/wp-content/uploads/2018/06/swimmer-1678307__340-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="costumi nuoto" title="Jaked i costumi da gara di nuoto da uomo tutti italiani"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.blogdisport.it/jaked-costumi-gara-nuoto-uomo-tutti-italiani-37306.html" rel="bookmark" title="Jaked i costumi da gara di nuoto da uomo tutti italiani">Jaked i costumi da gara di nuoto da uomo tutti italiani</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.blogdisport.it/atletica-tortu-primo-italiano-10-secondi-battuto-mennea-37302.html" rel="bookmark" title="Atletica, Tortu primo italiano sotto i 10 secondi: battuto Mennea!"><img width="180" height="135" class="entry-thumb" src="http://www.blogdisport.it/wp-content/uploads/2018/06/tortu-180x135.jpg" srcset="http://www.blogdisport.it/wp-content/uploads/2018/06/tortu-180x135.jpg 180w, http://www.blogdisport.it/wp-content/uploads/2018/06/tortu-80x60.jpg 80w, http://www.blogdisport.it/wp-content/uploads/2018/06/tortu-100x75.jpg 100w, http://www.blogdisport.it/wp-content/uploads/2018/06/tortu-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="tortu" title="Atletica, Tortu primo italiano sotto i 10 secondi: battuto Mennea!"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.blogdisport.it/atletica-tortu-primo-italiano-10-secondi-battuto-mennea-37302.html" rel="bookmark" title="Atletica, Tortu primo italiano sotto i 10 secondi: battuto Mennea!">Atletica, Tortu primo italiano sotto i 10 secondi: battuto Mennea!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.blogdisport.it/atletica-tortu-le-prove-generali-record-dei-100-metri-37287.html" rel="bookmark" title="Atletica, Tortu fa le prove generali per il record di Mennea"><img width="180" height="135" class="entry-thumb" src="http://www.blogdisport.it/wp-content/uploads/2017/07/tortu-180x135.jpg" srcset="http://www.blogdisport.it/wp-content/uploads/2017/07/tortu-180x135.jpg 180w, http://www.blogdisport.it/wp-content/uploads/2017/07/tortu-80x60.jpg 80w, http://www.blogdisport.it/wp-content/uploads/2017/07/tortu-100x75.jpg 100w, http://www.blogdisport.it/wp-content/uploads/2017/07/tortu-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="tortu" title="Atletica, Tortu fa le prove generali per il record di Mennea"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.blogdisport.it/atletica-tortu-le-prove-generali-record-dei-100-metri-37287.html" rel="bookmark" title="Atletica, Tortu fa le prove generali per il record di Mennea">Atletica, Tortu fa le prove generali per il record di Mennea</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5c2bc053644bf" id="td_uid_2_5c2bc05368a95" data-td_block_id="td_uid_1_5c2bc053644bf" data-td_filter_value="" href="http://www.blogdisport.it/altri-sport">Tutti</a><a class="mega-menu-sub-cat-td_uid_1_5c2bc053644bf"  id="td_uid_3_5c2bc05368b7b" data-td_block_id="td_uid_1_5c2bc053644bf" data-td_filter_value="12" href="http://www.blogdisport.it/altri-sport/atletica">Atletica</a><a class="mega-menu-sub-cat-td_uid_1_5c2bc053644bf"  id="td_uid_4_5c2bc05368c64" data-td_block_id="td_uid_1_5c2bc053644bf" data-td_filter_value="2321" href="http://www.blogdisport.it/altri-sport/nuoto-2">Nuoto</a><a class="mega-menu-sub-cat-td_uid_1_5c2bc053644bf"  id="td_uid_5_5c2bc05368d0a" data-td_block_id="td_uid_1_5c2bc053644bf" data-td_filter_value="8" href="http://www.blogdisport.it/altri-sport/rugby">Rugby</a><a class="mega-menu-sub-cat-td_uid_1_5c2bc053644bf"  id="td_uid_6_5c2bc05368daf" data-td_block_id="td_uid_1_5c2bc053644bf" data-td_filter_value="14" href="http://www.blogdisport.it/altri-sport/vela">Vela</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5c2bc053644bf" data-td_block_id="td_uid_1_5c2bc053644bf"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5c2bc053644bf" data-td_block_id="td_uid_1_5c2bc053644bf"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28728"><a href="http://www.blogdisport.it/altri-sport/atletica">Atletica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28729"><a href="http://www.blogdisport.it/altri-sport/nuoto-2">Nuoto</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28730"><a href="http://www.blogdisport.it/altri-sport/rugby">Rugby</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28733"><a href="http://www.blogdisport.it/video">Video</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28732"><a href="http://www.blogdisport.it/slides">Slides</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.blogdisport.it/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>        </div>
    </div>

    <div class="td-header-container">
        <div class="td-header-row">
            <div class="td-header-sp-rec">
                
<div class="td-header-ad-wrap  td-ad">
    

</div>            </div>
        </div>
    </div>
</div><div class="td-container td-post-template-2">
    <div class="td-container-border">
        <article id="post-37467" class="post-37467 post type-post status-publish format-standard has-post-thumbnail hentry category-calcio tag-ronaldo tag-serie-a" itemscope itemtype="http://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header td-pb-padding-side">
                        <div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://www.blogdisport.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Visualizza tutti i post in Calcio" class="entry-crumb" href="http://www.blogdisport.it/calcio">Calcio</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Serie A, ecco dove trascorrono le vacanze i calciatori</span></div>
                        <ul class="td-category"><li class="entry-category"><a  href="http://www.blogdisport.it/calcio">Calcio</a></li></ul>
                        <header>
                            <h1 class="entry-title">Serie A, ecco dove trascorrono le vacanze i calciatori</h1>

                            

                            <div class="meta-info">

                                <div class="td-post-author-name"><div class="td-author-by">Da</div> <a href="http://www.blogdisport.it/author/emanuele-foglia">Emanuele Foglia</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-01T18:58:28+00:00" >Gen 1, 2019</time></span>                                                                                            </div>
                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        

        <div class="td-post-content td-pb-padding-side">
            <div class="td-post-featured-image"><figure><a href="http://www.blogdisport.it/wp-content/uploads/2019/01/ronaldo.png" data-caption="Foto @https://www.instagram.com/cristiano/"><img width="640" height="581" class="entry-thumb td-modal-image" src="http://www.blogdisport.it/wp-content/uploads/2019/01/ronaldo-640x581.png" srcset="http://www.blogdisport.it/wp-content/uploads/2019/01/ronaldo-640x581.png 640w, http://www.blogdisport.it/wp-content/uploads/2019/01/ronaldo-300x272.png 300w, http://www.blogdisport.it/wp-content/uploads/2019/01/ronaldo-768x697.png 768w, http://www.blogdisport.it/wp-content/uploads/2019/01/ronaldo.png 1024w, http://www.blogdisport.it/wp-content/uploads/2019/01/ronaldo-463x420.png 463w, http://www.blogdisport.it/wp-content/uploads/2019/01/ronaldo-681x618.png 681w" sizes="(max-width: 640px) 100vw, 640px" alt="ronaldo" title="ronaldo"/></a><figcaption class="wp-caption-text">Foto @https://www.instagram.com/cristiano/</figcaption></figure></div>
            <p>La Serie A è a riposo e le venti squadre che compongono la massima categoria del calcio italiano torneranno sui campi di gioco tra poco meno di venti giorni, salvo andare in scena per gli ottavi di finale di Coppa Italia e, nel caso di Juventus e Milan, per la Supercoppa Italiana che si giocherà in Arabia Saudita.</p>
<p>I calciatori sono dunque momentaneamente a riposo e si godono le vacanze in giro per il mondo. Molti stranieri ne approfittano per tornare a casa, ma c&#8217;è chi, al di là della propria nazionalità, sceglie di godersi in beata compagnia questi giorni di relax. Chi è sempre sotto i riflettori è Cristiano Ronaldo, che con la sua Giorgina sta trascorrendo qualche ora a Dubai.</p>
<p>Il campione portoghese non manca di renderlo noto ai tanti tifosi e così, attraverso il suo profilo instagram, si spaparazza assieme alla sua compagna in costume con tanto di romantica scritta &#8220;amore mio&#8221;. Nella stessa città araba hanno deciso di approdare anche Pisacane, difensore del Cagliari, Igli Tare, ds della Lazio, i biancocelesti Murgia e Luis Alberto e il difensore dell&#8217;Udinese Pezzella.</p>
<!-- WP QUADS Content Ad Plugin v. 1.5.2 -->
<div class="quads-location quads-ad2" id="quads-ad2" style="float:none;margin:0px 0 0px 0;text-align:center;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 336x280Generico -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-1568190971700479"
     data-ad-slot="4682715083"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<p>C&#8217;è chi rimane in Asia, ma preferisce le Maldive: è il caso di Simone Inzaghi e dei suoi giocatori Immobile e Caicedo, nonché dei romanisti Florenzi e Pellegrini, raggiunti anche dal loro direttore sportivo d&#8217;eccezione Francesco Totti. In più, anche l&#8217;ex juventino Claudio Marchisio e l&#8217;altro &#8220;ex russo&#8221;, ora al Genoa, Domenico Criscito.</p>
<p>Hanno scelto l&#8217;America, più precisamente gli Stati Uniti, l&#8217;attaccante della Juventus Paulo Dybala e il doriano Fabio Quagliarella. C&#8217;è chi, infine, preferisce la neve, come Leonardo Bonucci e Mattia Perin a Courmayeur. I vari sudamericani impegnati nel nostro campionato &#8211; da Icardi a Higuain, per esempio &#8211; sono tornati a casa dai rispettivi familiari, necessari per rigenerarsi prima di reimmergersi nel pieno dell&#8217;attività in vista della seconda parte di stagione.</p>

<!-- WP QUADS Content Ad Plugin v. 1.5.2 -->
<div class="quads-location quads-ad1" id="quads-ad1" style="float:none;margin:0px 0 0px 0;text-align:center;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 336x280Generico -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-1568190971700479"
     data-ad-slot="4682715083"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>



<div id="lwl_58b16fe792cde73f4c0f2a2b"></div>
<script type="text/javascript">
	var _lwl = _lwl || [];
	_lwl.push(['id', '58b16fe792cde73f4c0f2a2b']);
	
	(function() {
		var lwl = document.createElement('script'); lwl.type = 'text/javascript'; lwl.async = true;
		lwl.src = '//sd.linkwelove.com/widget/js/lwl.js';
		var lwls = document.getElementsByTagName('script')[0]; lwls.parentNode.insertBefore(lwl, lwls);
	})();
	</script>
</div>

<div style="font-size:0px;height:0px;line-height:0px;margin:0;padding:0;clear:both"></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="http://www.blogdisport.it/tag/ronaldo">ronaldo</a></li><li><a href="http://www.blogdisport.it/tag/serie-a">serie a</a></li></ul>            </div>

                                    <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.blogdisport.it/author/emanuele-foglia">Emanuele Foglia</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Emanuele Foglia"></span><meta itemprop="datePublished" content="2019-01-01T18:58:28+00:00"><meta itemprop="dateModified" content="2019-01-01T19:00:30+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.blogdisport.it/serie-trascorrono-le-vacanze-calciatori-37467.html"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.blogdisport.it/bds_logo_normal.png"></span><meta itemprop="name" content="Blog di Sport"></span><meta itemprop="headline " content="Serie A, ecco dove trascorrono le vacanze i calciatori"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.blogdisport.it/wp-content/uploads/2019/01/ronaldo.png"><meta itemprop="width" content="1024"><meta itemprop="height" content="929"></span>        </footer>

    <script>var block_td_uid_9_5c2bc0536d8b9 = new tdBlock();
block_td_uid_9_5c2bc0536d8b9.id = "td_uid_9_5c2bc0536d8b9";
block_td_uid_9_5c2bc0536d8b9.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Tutti","color_preset":"","border_top":"","class":"td_uid_9_5c2bc0536d8b9_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_5c2bc0536d8b9_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":37467,"live_filter_cur_post_author":"80","block_template_id":""}';
block_td_uid_9_5c2bc0536d8b9.td_column_number = "3";
block_td_uid_9_5c2bc0536d8b9.block_type = "td_block_related_posts";
block_td_uid_9_5c2bc0536d8b9.post_count = "3";
block_td_uid_9_5c2bc0536d8b9.found_posts = "274";
block_td_uid_9_5c2bc0536d8b9.header_color = "";
block_td_uid_9_5c2bc0536d8b9.ajax_pagination_infinite_stop = "";
block_td_uid_9_5c2bc0536d8b9.max_num_pages = "92";
tdBlocksArray.push(block_td_uid_9_5c2bc0536d8b9);
</script><div class="td_block_wrap td_block_related_posts td_uid_9_5c2bc0536d8b9_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_5c2bc0536d8b9" ><h4 class="td-related-title"><a id="td_uid_10_5c2bc053709fa" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_9_5c2bc0536d8b9" href="#">Articoli correlati</a><a id="td_uid_11_5c2bc05370a6f" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_9_5c2bc0536d8b9" href="#">Di più dello stesso autore</a></h4><div id=td_uid_9_5c2bc0536d8b9 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.blogdisport.it/luka-modric-vince-pallone-doro-2018-37450.html" rel="bookmark" title="Luka Modric vince il Pallone d&#8217;oro 2018"><img width="238" height="178" class="entry-thumb" src="http://www.blogdisport.it/wp-content/uploads/2018/09/modric-238x178.jpg" srcset="http://www.blogdisport.it/wp-content/uploads/2018/09/modric-238x178.jpg 238w, http://www.blogdisport.it/wp-content/uploads/2018/09/modric-80x60.jpg 80w, http://www.blogdisport.it/wp-content/uploads/2018/09/modric-100x75.jpg 100w, http://www.blogdisport.it/wp-content/uploads/2018/09/modric-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="modric" title="Luka Modric vince il Pallone d&#8217;oro 2018"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.blogdisport.it/luka-modric-vince-pallone-doro-2018-37450.html" rel="bookmark" title="Luka Modric vince il Pallone d&#8217;oro 2018">Luka Modric vince il Pallone d&#8217;oro 2018</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.blogdisport.it/uefa-nasce-la-terza-competizione-europea-si-chiamera-uel2-37446.html" rel="bookmark" title="Uefa, nasce la terza competizione europea: si chiamerà UEL2"><img width="238" height="178" class="entry-thumb" src="http://www.blogdisport.it/wp-content/uploads/2014/04/blogdisport_f6dec16bf243fcdd72718224d28ac391-e1397249591463-238x178.jpg" srcset="http://www.blogdisport.it/wp-content/uploads/2014/04/blogdisport_f6dec16bf243fcdd72718224d28ac391-e1397249591463-238x178.jpg 238w, http://www.blogdisport.it/wp-content/uploads/2014/04/blogdisport_f6dec16bf243fcdd72718224d28ac391-e1397249591463-80x60.jpg 80w, http://www.blogdisport.it/wp-content/uploads/2014/04/blogdisport_f6dec16bf243fcdd72718224d28ac391-e1397249591463-100x75.jpg 100w, http://www.blogdisport.it/wp-content/uploads/2014/04/blogdisport_f6dec16bf243fcdd72718224d28ac391-e1397249591463-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Uefa, nasce la terza competizione europea: si chiamerà UEL2"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.blogdisport.it/uefa-nasce-la-terza-competizione-europea-si-chiamera-uel2-37446.html" rel="bookmark" title="Uefa, nasce la terza competizione europea: si chiamerà UEL2">Uefa, nasce la terza competizione europea: si chiamerà UEL2</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.blogdisport.it/salvini-gattuso-polemica-37438.html" rel="bookmark" title="Salvini &#8211; Gattuso: botta e risposta su Milan e politica"><img width="238" height="178" class="entry-thumb" src="http://www.blogdisport.it/wp-content/uploads/2014/10/blogdisport_a123ff5f092c739468c9577f704414eb-238x178.jpg" srcset="http://www.blogdisport.it/wp-content/uploads/2014/10/blogdisport_a123ff5f092c739468c9577f704414eb-238x178.jpg 238w, http://www.blogdisport.it/wp-content/uploads/2014/10/blogdisport_a123ff5f092c739468c9577f704414eb-80x60.jpg 80w, http://www.blogdisport.it/wp-content/uploads/2014/10/blogdisport_a123ff5f092c739468c9577f704414eb-100x75.jpg 100w, http://www.blogdisport.it/wp-content/uploads/2014/10/blogdisport_a123ff5f092c739468c9577f704414eb-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Salvini &#8211; Gattuso: botta e risposta su Milan e politica"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.blogdisport.it/salvini-gattuso-polemica-37438.html" rel="bookmark" title="Salvini &#8211; Gattuso: botta e risposta su Milan e politica">Salvini &#8211; Gattuso: botta e risposta su Milan e politica</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5c2bc0536d8b9" data-td_block_id="td_uid_9_5c2bc0536d8b9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5c2bc0536d8b9" data-td_block_id="td_uid_9_5c2bc0536d8b9"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar td-pb-border-top" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><div class="g-page" data-href="//plus.google.com/u/0/103652200829161616135" data-layout="landscape" data-rel="publisher"></div></div>
		</aside><div class="td_block_wrap td_block_3 td_block_widget td_uid_12_5c2bc05373a67_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_12_5c2bc05373a67" ><script>var block_td_uid_12_5c2bc05373a67 = new tdBlock();
block_td_uid_12_5c2bc05373a67.id = "td_uid_12_5c2bc05373a67";
block_td_uid_12_5c2bc05373a67.atts = '{"limit":"2","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Leggi Anche","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_12_5c2bc05373a67_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_12_5c2bc05373a67_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_12_5c2bc05373a67.td_column_number = "1";
block_td_uid_12_5c2bc05373a67.block_type = "td_block_3";
block_td_uid_12_5c2bc05373a67.post_count = "2";
block_td_uid_12_5c2bc05373a67.found_posts = "5347";
block_td_uid_12_5c2bc05373a67.header_color = "#";
block_td_uid_12_5c2bc05373a67.ajax_pagination_infinite_stop = "";
block_td_uid_12_5c2bc05373a67.max_num_pages = "2674";
tdBlocksArray.push(block_td_uid_12_5c2bc05373a67);
</script><h4 class="block-title"><span>Leggi Anche</span></h4><div id=td_uid_12_5c2bc05373a67 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.blogdisport.it/serie-trascorrono-le-vacanze-calciatori-37467.html" rel="bookmark" title="Serie A, ecco dove trascorrono le vacanze i calciatori"><img width="300" height="160" class="entry-thumb" src="http://www.blogdisport.it/wp-content/uploads/2019/01/ronaldo-300x160.png" alt="ronaldo" title="Serie A, ecco dove trascorrono le vacanze i calciatori"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="http://www.blogdisport.it/serie-trascorrono-le-vacanze-calciatori-37467.html" rel="bookmark" title="Serie A, ecco dove trascorrono le vacanze i calciatori">Serie A, ecco dove trascorrono le vacanze i calciatori</a></h3>
            <div class="meta-info">
                <span class="td-post-author-name"><a href="http://www.blogdisport.it/author/emanuele-foglia">Emanuele Foglia</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-01T18:58:28+00:00" >Gen 1, 2019</time></span>                <div class="td-module-comments"><a href="http://www.blogdisport.it/serie-trascorrono-le-vacanze-calciatori-37467.html#respond">0</a></div>            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.blogdisport.it/formula-1-calendario-gli-orari-del-mondiale-2019-37463.html" rel="bookmark" title="Formula 1, il calendario e gli orari del Mondiale 2019"><img width="300" height="160" class="entry-thumb" src="http://www.blogdisport.it/wp-content/uploads/2017/03/Formula-1-300x160.jpeg" alt="Formula 1" title="Formula 1, il calendario e gli orari del Mondiale 2019"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="http://www.blogdisport.it/formula-1-calendario-gli-orari-del-mondiale-2019-37463.html" rel="bookmark" title="Formula 1, il calendario e gli orari del Mondiale 2019">Formula 1, il calendario e gli orari del Mondiale 2019</a></h3>
            <div class="meta-info">
                <span class="td-post-author-name"><a href="http://www.blogdisport.it/author/emanuele-foglia">Emanuele Foglia</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-29T21:22:08+00:00" >Dic 29, 2018</time></span>                <div class="td-module-comments"><a href="http://www.blogdisport.it/formula-1-calendario-gli-orari-del-mondiale-2019-37463.html#respond">0</a></div>            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div>
</div> <!-- /.td-container -->

    <!-- Instagram -->
    

    <!-- Footer -->
    

    <!-- Sub Footer -->
            <div class="td-sub-footer-container td-container td-container-border td-add-border">
            <div class="td-pb-row">
                <div class="td-pb-span8 td-sub-footer-menu">
                    <div class="td-pb-padding-side">
                        <div class="menu-footer-container"><ul id="menu-footer-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-33"><a href="http://www.blogdisport.it/contatti">Contatti</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-20"><a href="http://www.blogdisport.it/cookies">Cookies</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-35313"><a href="http://www.blogdisport.it/privacy-policy">Privacy Policy</a></li>
</ul></div>                    </div>
                </div>

                <div class="td-pb-span4 td-sub-footer-copy">
                    <div class="td-pb-padding-side">
                        &copy; 2014 Blog di Sport                    </div>
                </div>
            </div>
        </div>
        </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newsmag by tagDiv.com 2017
        Version: 3.4 (rara)
        Deploy mode: deploy
        Speed booster: v4.7

        uid: 5c2bc0537d0f2
    -->

    <script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.blogdisport.it\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.blogdisport.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.blogdisport.it/wp-content/themes/Newsmag/js/tagdiv_theme.min.js?ver=3.4'></script>
<script type='text/javascript' src='http://www.blogdisport.it/wp-includes/js/comment-reply.min.js?ver=4.7.12'></script>
<script type='text/javascript' src='http://www.blogdisport.it/wp-includes/js/wp-embed.min.js?ver=4.7.12'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[37467]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.blogdisport.it/wp-content/themes/Newsmag-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.blogdisport.it/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>
    
.td-header-main-menu {
        background-color: #4db2ec;
    }

    
    .td-header-border:before {
        background-color: #000000;
    }
</style>


</body>
</html>